[{"portal_cr_id":null,"source_key":"crdb:24.103|0020|-|Rel-13","specification":"24.103","cr_number":"0020","revision":null,"category":"F","impacted_version":"13.2.0","target_release":"Rel-13","title":"Reference update: RFC 8842","wg_tdoc":"C1-210549","wg_status":"agreed","wg_meeting":"3GPPCT1#128-e","tsg_tdoc":"CP-210098","tsg_status":"approved","tsg_meeting":"3GPPCT#91-e","new_version":"13.3.0","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":[],"work_item_associations":[]},{"portal_cr_id":null,"source_key":"crdb:24.103|0016|-|Rel-13","specification":"24.103","cr_number":"0016","revision":null,"category":"A","impacted_version":"13.2.0","target_release":"Rel-13","title":"Reference update: RFC 8841, RFC 8845, RFC 8846, RFC 8848 and RFC 8850","wg_tdoc":"C1-210539","wg_status":"agreed","wg_meeting":"3GPPCT1#128-e","tsg_tdoc":"CP-210096","tsg_status":"approved","tsg_meeting":"3GPPCT#91-e","new_version":"13.3.0","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":[],"work_item_associations":[]},{"portal_cr_id":null,"source_key":"crdb:24.103|0013|-|Rel-13","specification":"24.103","cr_number":"0013","revision":null,"category":"F","impacted_version":"13.1.0","target_release":"Rel-13","title":"Reference update: draft-ietf-mmusic-dtls-sdp","wg_tdoc":"C1-174704","wg_status":"agreed","wg_meeting":"3GPPCT1#107","tsg_tdoc":"CP-173052","tsg_status":"approved","tsg_meeting":"3GPPCT#78","new_version":"13.2.0","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":[],"work_item_associations":[]},{"portal_cr_id":null,"source_key":"crdb:24.103|0011|-|Rel-13","specification":"24.103","cr_number":"0011","revision":null,"category":"A","impacted_version":"13.0.0","target_release":"Rel-13","title":"Reference update: draft-ietf-mmusic-sctp-sdp","wg_tdoc":"C1-172017","wg_status":"agreed","wg_meeting":"3GPPCT1#104","tsg_tdoc":"CP-171059","tsg_status":"approved","tsg_meeting":"3GPPCT#76","new_version":"13.1.0","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":[],"work_item_associations":[]},{"portal_cr_id":null,"source_key":"crdb:24.103|0008|-|Rel-13","specification":"24.103","cr_number":"0008","revision":null,"category":"A","impacted_version":"13.0.0","target_release":"Rel-13","title":"Reference update: IETF telepresence (CLUE) drafts","wg_tdoc":"C1-171284","wg_status":"agreed","wg_meeting":"3GPPCT1#103","tsg_tdoc":"CP-171059","tsg_status":"approved","tsg_meeting":"3GPPCT#76","new_version":"13.1.0","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":[],"work_item_associations":[]}]