[{"portal_cr_id":null,"source_key":"crdb:24.103|0021|-|Rel-14","specification":"24.103","cr_number":"0021","revision":null,"category":"A","impacted_version":"14.2.0","target_release":"Rel-14","title":"Reference update: RFC 8842","wg_tdoc":"C1-210550","wg_status":"agreed","wg_meeting":"3GPPCT1#128-e","tsg_tdoc":"CP-210098","tsg_status":"approved","tsg_meeting":"3GPPCT#91-e","new_version":"14.3.0","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":[],"work_item_associations":[]},{"portal_cr_id":null,"source_key":"crdb:24.103|0017|-|Rel-14","specification":"24.103","cr_number":"0017","revision":null,"category":"A","impacted_version":"14.2.0","target_release":"Rel-14","title":"Reference update: RFC 8841, RFC 8845, RFC 8846, RFC 8848 and RFC 8850","wg_tdoc":"C1-210540","wg_status":"agreed","wg_meeting":"3GPPCT1#128-e","tsg_tdoc":"CP-210096","tsg_status":"approved","tsg_meeting":"3GPPCT#91-e","new_version":"14.3.0","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":[],"work_item_associations":[]},{"portal_cr_id":null,"source_key":"crdb:24.103|0014|-|Rel-14","specification":"24.103","cr_number":"0014","revision":null,"category":"A","impacted_version":"14.1.0","target_release":"Rel-14","title":"Reference update: draft-ietf-mmusic-dtls-sdp","wg_tdoc":"C1-174705","wg_status":"agreed","wg_meeting":"3GPPCT1#107","tsg_tdoc":"CP-173052","tsg_status":"approved","tsg_meeting":"3GPPCT#78","new_version":"14.2.0","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":[],"work_item_associations":[]},{"portal_cr_id":null,"source_key":"crdb:24.103|0012|-|Rel-14","specification":"24.103","cr_number":"0012","revision":null,"category":"A","impacted_version":"14.0.0","target_release":"Rel-14","title":"Reference update: draft-ietf-mmusic-sctp-sdp","wg_tdoc":"C1-172018","wg_status":"agreed","wg_meeting":"3GPPCT1#104","tsg_tdoc":"CP-171059","tsg_status":"approved","tsg_meeting":"3GPPCT#76","new_version":"14.1.0","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":[],"work_item_associations":[]},{"portal_cr_id":null,"source_key":"crdb:24.103|0009|-|Rel-14","specification":"24.103","cr_number":"0009","revision":null,"category":"A","impacted_version":"14.0.0","target_release":"Rel-14","title":"Reference update: IETF telepresence (CLUE) drafts","wg_tdoc":"C1-171285","wg_status":"agreed","wg_meeting":"3GPPCT1#103","tsg_tdoc":"CP-171059","tsg_status":"approved","tsg_meeting":"3GPPCT#76","new_version":"14.1.0","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":[],"work_item_associations":[]}]