[{"portal_cr_id":612520,"source_key":"crdb:29.061|0560|1|Rel-20","specification":"29.061","cr_number":"0560","revision":"1","category":"F","impacted_version":"20.0.0","target_release":"Rel-20","title":"Corrections to the obsoleted IETF RFC 3576","wg_tdoc":"C3-263610","wg_status":"agreed","wg_meeting":"3GPPCT3#148","tsg_tdoc":"CP-262115","tsg_status":"approved","tsg_meeting":"3GPPCT#113","new_version":"20.1.0","source_url":"https://portal.3gpp.org/DesktopModules/CRs/CrDetails.aspx?CrId=612520","detail_synced_at":"2026-10-14T14:59:36.616375+00:00","work_items":["TEI20"],"work_item_associations":[{"uid":1089999,"acronym":"TEI20","association_sources":["crdb","portal"],"association_status":"source_tracked"}]},{"portal_cr_id":612518,"source_key":"crdb:29.061|0559|1|Rel-20","specification":"29.061","cr_number":"0559","revision":"1","category":"F","impacted_version":"20.0.0","target_release":"Rel-20","title":"Corrections to the obsoleted IETF RFC 4282","wg_tdoc":"C3-263608","wg_status":"agreed","wg_meeting":"3GPPCT3#148","tsg_tdoc":"CP-262115","tsg_status":"approved","tsg_meeting":"3GPPCT#113","new_version":"20.1.0","source_url":"https://portal.3gpp.org/DesktopModules/CRs/CrDetails.aspx?CrId=612518","detail_synced_at":"2026-10-14T14:59:37.417572+00:00","work_items":["TEI20"],"work_item_associations":[{"uid":1089999,"acronym":"TEI20","association_sources":["crdb","portal"],"association_status":"source_tracked"}]},{"portal_cr_id":606232,"source_key":"crdb:29.061|0558|1|Rel-20","specification":"29.061","cr_number":"0558","revision":"1","category":"B","impacted_version":"19.1.0","target_release":"Rel-20","title":"Update the 3GPP-RAT-Type to support NR eRedCap access type","wg_tdoc":"C3-262527","wg_status":"agreed","wg_meeting":"3GPPCT3#147","tsg_tdoc":"CP-261176","tsg_status":"approved","tsg_meeting":"3GPPCT#112","new_version":"20.0.0","source_url":"https://portal.3gpp.org/DesktopModules/CRs/CrDetails.aspx?CrId=606232","detail_synced_at":"2026-10-14T15:58:53.819526+00:00","work_items":["NR_REDCAP_Ph2","TEI20"],"work_item_associations":[{"uid":980113,"acronym":"NR_REDCAP_Ph2","association_sources":["portal"],"association_status":"source_tracked"},{"uid":1089999,"acronym":"TEI20","association_sources":["crdb","portal"],"association_status":"source_tracked"}]},{"portal_cr_id":601518,"source_key":"crdb:29.061|0557|2|Rel-20","specification":"29.061","cr_number":"0557","revision":"2","category":"F","impacted_version":"19.1.0","target_release":"Rel-20","title":"Updates to the obsoleted IETF RFC 8415","wg_tdoc":"C3-261489","wg_status":"agreed","wg_meeting":"3GPPCT3#146","tsg_tdoc":"CP-261176","tsg_status":"approved","tsg_meeting":"3GPPCT#112","new_version":"20.0.0","source_url":"https://portal.3gpp.org/DesktopModules/CRs/CrDetails.aspx?CrId=601518","detail_synced_at":"2026-10-14T16:14:32.899999+00:00","work_items":["TEI20"],"work_item_associations":[{"uid":1089999,"acronym":"TEI20","association_sources":["crdb","portal"],"association_status":"source_tracked"}]},{"portal_cr_id":null,"source_key":"crdb:29.061|0560|-|Rel-20","specification":"29.061","cr_number":"0560","revision":null,"category":"F","impacted_version":"20.0.0","target_release":"Rel-20","title":"Corrections to the obsoleted IETF RFC 3576","wg_tdoc":"C3-263352","wg_status":"revised","wg_meeting":"3GPPCT3#148","tsg_tdoc":null,"tsg_status":null,"tsg_meeting":null,"new_version":"..","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20261012.zip","detail_synced_at":null,"work_items":["TEI20"],"work_item_associations":[{"uid":1089999,"acronym":"TEI20","association_sources":["crdb"],"association_status":"source_tracked"}]},{"portal_cr_id":null,"source_key":"crdb:29.061|0559|-|Rel-20","specification":"29.061","cr_number":"0559","revision":null,"category":"F","impacted_version":"20.0.0","target_release":"Rel-20","title":"Corrections to the obsoleted IETF RFC 4282","wg_tdoc":"C3-263350","wg_status":"revised","wg_meeting":"3GPPCT3#148","tsg_tdoc":null,"tsg_status":null,"tsg_meeting":null,"new_version":"..","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20261012.zip","detail_synced_at":null,"work_items":["TEI20"],"work_item_associations":[{"uid":1089999,"acronym":"TEI20","association_sources":["crdb"],"association_status":"source_tracked"}]},{"portal_cr_id":null,"source_key":"crdb:29.061|0558|-|Rel-20","specification":"29.061","cr_number":"0558","revision":null,"category":"B","impacted_version":"19.1.0","target_release":"Rel-20","title":"Update the 3GPP-RAT-Type to support NR eRedCap access type","wg_tdoc":"C3-262310","wg_status":"revised","wg_meeting":"3GPPCT3#147","tsg_tdoc":null,"tsg_status":null,"tsg_meeting":null,"new_version":"..","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":["TEI20"],"work_item_associations":[{"uid":1089999,"acronym":"TEI20","association_sources":["crdb"],"association_status":"source_tracked"}]},{"portal_cr_id":null,"source_key":"crdb:29.061|0557|1|Rel-20","specification":"29.061","cr_number":"0557","revision":"1","category":"F","impacted_version":"19.1.0","target_release":"Rel-20","title":"Updates to the obsoleted IETF RFC 8415","wg_tdoc":"C3-261263","wg_status":"revised","wg_meeting":"3GPPCT3#146","tsg_tdoc":null,"tsg_status":null,"tsg_meeting":null,"new_version":"..","source_url":"ftp://ftp.3gpp.org/Information/Databases/Change_Request/CRDB_20260715.zip","detail_synced_at":null,"work_items":["TEI20"],"work_item_associations":[{"uid":1089999,"acronym":"TEI20","association_sources":["crdb"],"association_status":"source_tracked"}]}]